Remember Me
Join
signbit
bit
Discussion

Jonathan6506
Posted on 26 Jul 2013, 3:49pm


Joined: 20 Oct 2012
Group: Modders

Game crashes when the car hits the spike strip... :(

ajidehak
Posted on 26 Jul 2013, 7:56pm
avatar

Joined: 09 Jun 2010
Group: Modders

what version of your cleo? 3 or 4? and maybe this mod problem whith another mod of your cleo mods can you test only it without any other script and say me it worked or no? thanks for your reply :colgate:

Jonathan6506
Posted on 27 Jul 2013, 4:41am


Joined: 20 Oct 2012
Group: Modders

I'm using CLEO 4. You think it may work fine, but I think the script makes the game crash because my GTA SA version is not supported. PS: I had tested this with no other mods

ajidehak
Posted on 27 Jul 2013, 1:47pm
avatar

Joined: 09 Jun 2010
Group: Modders

hi again// what your gtasa ver? please excuse me my english a little only a little bad!! my gta ver 1.00 us and i use cleo3

Jonathan6506
Posted on 29 Jul 2013, 2:32pm


Joined: 20 Oct 2012
Group: Modders

1.01 us

Rizqan
Posted on 30 Jul 2013, 4:33am
avatar

Joined: 25 Jul 2013
Group: Modders

Cool mod, man! 5/5 :r*:

ajidehak
Posted on 30 Jul 2013, 2:07pm
avatar

Joined: 09 Jun 2010
Group: Modders

thanks rizgan// Jonathan6506 i think you must reback to ver 1.00 for better run all cleo script

Chased
Posted on 02 Sep 2013, 2:31pm


Joined: 07 Sep 2011
Group: Modders

Stolen.

ajidehak
Posted on 11 Sep 2013, 3:53am
avatar

Joined: 09 Jun 2010
Group: Modders

chased please see my code and then say your idea// my code not stolen// and then rate to my mod// see and then say// ok//

bit
brick bit ?E?E bit bit
bit bit   bit bit